E' la prima volta che avvii OpenSTAManager e non hai ancora installato il database.

E' necessario eseguire l'aggiornamento del database dalla versione base alla 2.2 del modulo core.
Premi il tasto "Installa!" per procedere con l'aggiornamento:

0%
OSM Logo OpenSTAManager
Mantieni attiva la sessione